<!DOCTYPE html>
<html hreflang="lt">
<head>
<META HTTP-EQUIV="PRAGMA" CONTENT="NO-CACHE">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="maeS7BuB10zs5L2r9QBPJH8mQQoCkWlBi2PdaJ3oa5E" />
<meta name="google-site-verification" content="3sOibUs9bX1mkZ4brvBKWNRQ3Aur9N7ZZH5OJfDgN6M" />
<meta name="google-site-verification" content="pA-oKSzeOlz8DowCBuK8mpODjC3hYblHlGpd5NibLbM" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<title>Lapkričio 18-oji Lietuvoje ir pasaulyje</title>
<meta name="keywords" content="||" />
<meta name="description" content="Lapkričio 18-oji, &scaron;e&scaron;tadienis, 46 savaitė.  Dangaus kūnai: saulė teka 7.55 val., leidžiasi 16.12 val. Dienos ilgumas 8.17 val.  Mėnulis (jaunatis) teka 7.26 val., leidžiasi 16.49 val.  Vardadieniai:  Ginvydas, Ginvydė,..." />
<link rel="alternate" type="application/rss+xml" title="Londonietė - Gyvenimo būdo žurnalas internete" href="http://feeds.feedburner.com/londoniete" />
<link rel="shortcut icon" type="image/x-icon" href="http://www.londoniete.com/images/favicon.ico">
<link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700|Raleway:400,700|Playfair+Display:400,400italic,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link type="text/css" rel="stylesheet" href="/media/css/style_v4.css?v2454441444342" />
<script type="text/javascript" src="/media/js/libs.js?v=1.23"></script>
<link rel="stylesheet" type="text/css" href="/media/js/fancybox_full/jquery.fancybox.css?v=2.1.5" media="screen" />
<script type="text/javascript" src="/media/js/fancybox_full/jquery.fancybox.js?v=2.1.5"></script>
<link rel="stylesheet" href="/media/js/instamax/css/src/instamax_clean.css" />
<link type="text/css" rel="stylesheet" href="http://www.londoniete.com/inc/css/print.css" media="print" />
<!--[if lte IE 6]><link rel="stylesheet" href="http://www.londoniete.com/inc/css/ie6.css" type="text/css" media="all"></script><![endif]-->
<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/jquery.slick/1.5.9/slick.css" />
<link rel="stylesheet" type="text/css" href="/media/js/slick/slick-theme.css" />
<script src="https://use.typekit.net/iht6buz.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<link type="text/css" href="/inc/js/ui.all.css" rel="stylesheet" />
<script type="text/javascript" src="/media/js/core_v4.js?v1.34e35444"></script>
<meta property="og:title" content="Lapkričio 18-oji Lietuvoje ir pasaulyje" />
<meta property="og:image" content="http://www.londoniete.com/inc/i15/images/logo_hr_soc.png" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="487" />
<meta property="og:description" content="Lapkričio 18-oji, &scaron;e&scaron;tadienis, 46 savaitė.  Dangaus kūnai: saulė teka 7.55 val., leidžiasi 16.12 val. Dienos ilgumas 8.17 val.  Mėnulis (jaunatis) teka 7.26 val., leidžiasi 16.49 val.  Vardadieniai:  Ginvydas, Ginvydė,..." />
<meta property="og:url" content="http://www.londoniete.com/namai/idomybes/article/4402" />
<meta property="fb:app_id" content="563411633695489" />
<script type='text/javascript' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='7fecc4bc4680596f75a7df184026fa71' data-cfasync='false' async='async'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5669448984142089",
    enable_page_level_ads: true
  });
</script>
</head>
<body id="top">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=563411633695489&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div>
<div class="header">

<div id="logo" class="tac">
<a href="/" title="Londonietė"><img src="/media/elem/logo2.jpg" width="600" alt="Londoniete" /></a>
</div>
<div class="header1">
<a id="sidr_menu1" class="sidr_menu_generic" href="#sidr"><i class="fa fa-bars"></i></a>
<form id="search_field" method="get" action="http://www.londoniete.com/tinklapis/paieska">
<input type="hidden" name="cx" value="011804923114032996617:lgod8srntuw" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="hidden" name="sa" value="RASTI" />
<p><input type="text" id="s_i" name="q" value="" placeholder="Įrašykite žodį" /></p>
<p><input type="submit" id="s_s" name="submit" value="rasti" /></p>
<p onclick="$('#search_field').toggle();"><i class="fa fa-times"></i></p>
</form>
<ul class="top_menu">
<li class="desktop">
<a href="/zmones">
<i class="fa fa-circle" style="color:#ff6666"></i>
Žmonės</a><ul>
<li class="desktop"><a href="/zmones/blykste">
Blykstė</a></li>
<li class="desktop"><a href="/zmones/savaites-londoniete">
Savaitės Londonietė</a></li>
<li class="desktop"><a href="/zmones/profesija">
Profesija</a></li>
<li class="desktop"><a href="/zmones/londonietis">
Londonietis</a></li></ul>
</li><li class="desktop">
<a href="/laisvalaikis">
<i class="fa fa-circle" style="color:#9966cc"></i>
Laisvalaikis</a><ul>
<li class="desktop"><a href="/laisvalaikis/su-vaikais">
Su vaikais</a></li>
<li class="desktop"><a href="/laisvalaikis/renginiai">
Renginiai</a></li>
<li class="desktop"><a href="/laisvalaikis/pasivaiksciojimai">
Pasivaikščiojimai</a></li>
<li class="desktop"><a href="/laisvalaikis/ispudziai">
Įspūdžiai</a></li>
<li class="desktop"><a href="/laisvalaikis/keliones">
Kelionės</a></li>
<li class="desktop"><a href="/laisvalaikis/kultura-ir-menas">
Kultūra ir menas</a></li>
<li class="desktop"><a href="/laisvalaikis/kava-ir-sampanas">
Kava ir Šampanas</a></li></ul>
</li><li class="desktop" id="selected">
<a href="/namai">
<i class="fa fa-circle" style="color:#00bfbf"></i>
Namai</a><ul>
<li class="desktop"><a href="/namai/lentyna">
Lentyna</a></li>
<li class="desktop"><a href="/namai/idomybes">
Įdomybės</a></li>
<li class="desktop"><a href="/namai/naujienos">
Naujienos</a></li>
<li class="desktop"><a href="/namai/virtuve">
Virtuvė</a></li>
<li class="desktop"><a href="/namai/interjeras">
Interjeras</a></li></ul>
</li><li class="desktop">
<a href="/grozis">
<i class="fa fa-circle" style="color:#0000bf"></i>
Grožis</a><ul>
<li class="desktop"><a href="/grozis/atradimai">
Atradimai</a></li>
<li class="desktop"><a href="/grozis/queen-v">
QUEEN V</a></li>
<li class="desktop"><a href="/grozis/stilius">
Stilius</a></li>
<li class="desktop"><a href="/grozis/pataria">
Pataria</a></li>
<li class="desktop"><a href="/grozis/sveikata">
Sveikata</a></li>
<li class="desktop"><a href="/grozis/rankinukas">
Rankinukas</a></li></ul>
</li><li class="desktop">
<a href="/mamyciu-klubas">
<i class="fa fa-circle" style="color:#ffaaff"></i>
Mamyčių klubas</a><ul>
</ul>
</li><li class="desktop">
<a href="/ikvepimui">
<i class="fa fa-circle" style="color:#ffff00"></i>
Įkvėpimui</a><ul>
<li class="desktop"><a href="/ikvepimui/skaitom-blogus">
Skaitom blogus</a></li>
<li class="desktop"><a href="/ikvepimui/uzrasai">
Užrašai</a></li>
<li class="desktop"><a href="/ikvepimui/meniu">
Meniu</a></li></ul>
</li><li class="desktop">
<a href="/english">
<i class="fa fa-circle" style="color:#333333"></i>
English</a><ul>
</ul>
</li> <li class="desktop pencil"><a href="/skelbimai"><i class="fa fa-circle" style="color:#f97704"></i> Skelbimai</a></li>
<li class="desktop pencil"><a href="/forumas"><i class="fa fa-circle" style="color:#04dff9"></i> Forumas</a></li>
<li class="desktop pencil"><a href="/paslaugos"><i class="fa fa-circle" style="color:#ad0c76"></i> Katalogas</a></li>

<li class="mobonly"><a href="/post_ad">Post an ad</a></li>
<li class="mobonly"><a href="/post_ad">Pridėti skelbimą</a></li>
<li><a href="/user" title="Narių sritis"><i class="fa fa-user"></i></a></li>
<li><a title="Paieška" href="#" onclick="$('#search_field').toggle();"><i class="fa fa-search"></i></a></li>
</ul>
</div>
</div>
<div class="banner_row centric tac">
<a target="_blank" href="http://www.elmo.lt"><img width="970" height="250" src="/media/banners/970x250_londoniete_19.jpg"></a>

</div>
<div class="container clearfix centric">
<div class="left">
<link rel="stylesheet" type="text/css" href="/media/js/swipebox/css/swipebox.min.css?v=2.1.5" />
<script type="text/javascript" src="/media/js/swipebox/jquery.swipebox.min.js?v=2.1.5"></script>
<script type="text/javascript">
	$(document).ready(function() {
		$('.profile_one_img a').swipebox({loopAtEnd: true});
		$('a.fancybox').swipebox({loopAtEnd: true});
		


	});
</script>
<article>
<div class="nav">
<div class="inside_top_navigation">
<a href="http://www.londoniete.com">Pradžia</a> &raquo;
<a href="http://www.londoniete.com/namai">Namai</a>
&raquo; <a href="http://www.londoniete.com/namai/idomybes">Įdomybės</a> </div>
</div>
<div class="timestamp">Lapkričio 18, 2017</div>
<div class="title">Lapkričio 18-oji Lietuvoje ir pasaulyje</div>
<div id="stats">
<i></i>
</div>
<div class="soc_row">
<div id="fb-like" class="fb-like fr" data-href="http://www.londoniete.com/namai/idomybes/article/4402" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
<div style="width:85%;display:inline-block" class='shareaholic-canvas' data-app='share_buttons' data-app-id='20997258'></div>
</div>
<div class="clearfix x_leftcol_wrapper" id="page_straipsnis">
<div class="leading_img">

<a href="/inc/view_article_image:4402&leading" class="fancybox_ajax" rel="int_gal" data-img-gal="/inc/view_article_image:4402&leading" data-img-src="/foto/7/media">
<img class="leading imgart_" src="/foto/6" alt="" /></a>
<div class="leading_img_blurb">
</div>
</div>
<div id="desc">
<p style="text-align: justify;">Lapkričio 18-oji, &scaron;e&scaron;tadienis, 46 savaitė.
<p style="text-align: justify;">Dangaus kūnai: saulė teka 7.55 val., leidžiasi 16.12 val. Dienos ilgumas 8.17 val.
<p style="text-align: justify;">Mėnulis (jaunatis) teka 7.26 val., leidžiasi 16.49 val.
<p style="text-align: justify;">Vardadieniai:
<p style="text-align: justify;">Ginvydas, Ginvydė, Otas, Romanas, Salomėja, Vesta
<p style="text-align: justify;">Datos:
<p style="text-align: justify;">Latvijos Nepriklausomybės diena
<p style="text-align: justify;">1881 &mdash; gimė skulptorius Juozas Zikaras. Mirė 1944 m.
<p style="text-align: justify;">1907 &mdash; gimė operos solistas Juozas Mažeika. Mirė 1976 m.
<p style="text-align: justify;">1918 &mdash; paskelbta Latvijos nepriklausomybė.
<p style="text-align: justify;">1926 &mdash; gimė dailininkas Boleslovas Klova. Mirė 1986 m.
<p style="text-align: justify;">1937 &mdash; gimė literatūros tyrinėtojas Rytis Trimonis.
<p style="text-align: justify;">1988 &mdash; Lietuvos SSR Auk&scaron;čiausioji Taryba suteikė valstybinį statusą lietuvių kalbai, tautinei vėliavai ir himnui.
<p style="text-align: justify;">1997 &mdash; Lietuvos Seimas vienbalsiai pataisė įstatymą &bdquo;Dėl pabėgėlių Lietuvos Respublikoje statuso&ldquo;. Jam įsigaliojus, Seimas kasmet nebetvirtins pabėgėlių priėmimo kvotos.
<p style="text-align: justify;">1997 &mdash; apeliacinis teismas leido vėl suimti Kauno &bdquo;daktarų&ldquo; grupuotės narį, UAB &bdquo;Lirida&ldquo; prezidentą Semioną Bulatovą.
<p style="text-align: justify;">1997 &mdash; pasikėsinimu sukčiauti stambiu mastu įtariamas įkalintasis Seimo narys Audrius Butkevičius dar kartą davė parodymus Sausio 13-osios byloje.
<p style="text-align: justify;">2005 &mdash; po sunkios ligos penktadienį mirė 77 metų prozininkas, dramaturgas ir žurnalistas Antanas Bieliauskas. A.Bieliauskas gimė 1928 metais Marijampolės rajone, A&scaron;trulių kaime.
<p style="text-align: justify;">2008 &mdash; sulaukęs 90-ies metų amžiaus Seinuose mirė garbingo žinomas stalius, statybininkas, ilgametis LVKD Seinų skyriaus pirmininkas Antanas Račius. Gimė 1917 m.
<p style="text-align: justify;">2010 &mdash; eidamas 71-uosius metus po ilgos ir sunkios ligos mirė kino operatorius Rimantas Juodvalkis.
<p style="text-align: justify;">Lapkričio 18-oji pasaulio istorijoje:
<p style="text-align: justify;">1830 &mdash; paskelbta Belgijos nepriklausomybė.
<p style="text-align: justify;">1860 &mdash; gimė lenkų pianistas ir politikas Ignacy Jan Paderewski (Ignacas Janas Paderevskis), 1919 metais tapęs Lenkijos premjeru bei 1940 metais &scaron;alies prezidentu.
<p style="text-align: justify;">1883 &mdash; JAV įvestos keturios laiko juostos.
<p style="text-align: justify;">1886 &mdash; mirė 21-asis Jungtinių Amerikos Valstijų prezidentas (1881&mdash;1885 m.) Chester Alan Arthur (Česteris Alanas Arturas). Gimė 1829 m.
<p style="text-align: justify;">1903 &mdash; Panama ir JAV pasira&scaron;ė sutartį dėl Panamos kanalo statybos.
<p style="text-align: justify;">1905 &mdash; Danijos Princas Carles (Karolis) buvo i&scaron;rinktas Norvegijos karaliumi.
<p style="text-align: justify;">1918 &mdash; Latvija paskelbė nepriklausomybę.
<p style="text-align: justify;">1923 &mdash; gimė pirmasis JAV astronautas (1961 m.) Alan Shepard (Alanas &Scaron;epardas).
<p style="text-align: justify;">1936 &mdash; Vokietija ir Italija pripažino generolo Francisco Franco (Francisko Franko) vyriausybę Ispanijoje.
<p style="text-align: justify;">1941 &mdash; Sidnėjuje mirė pirmasis Australijos Darbo partijos ministras pirmininkas John Christian Watson (Džonas Kristianas Vatsonas).
<p style="text-align: justify;">1949 &mdash; gimė anglų ra&scaron;ytojas Jeremy Strong (Džeremis Strongas), para&scaron;ęs apie a&scaron;tuoniasde&scaron;imt knygų, i&scaron; kurių Lietuvoje žinomas &bdquo;Guzas ir Mano patrakėlis &scaron;uo&ldquo;.
<p style="text-align: justify;">1970 &mdash; Kinija paskyrė ambasadorių SSRS &mdash; pirmą kartą per 40 metų auk&scaron;čiausiu lygiu atnaujinti dviejų &scaron;alių diplomatiniai santykiai.
<p style="text-align: justify;">1970 &mdash; po 31 metų pertraukos santykius atnaujino Vakarų Vokietija ir Lenkija.
<p style="text-align: justify;">1990 &mdash; Irako vadovas Saddam Hussein (Sadamas Huseinas) iki Kalėdų pažadėjo paleisti visus įkaitais laikomus užsieniečius.
<p style="text-align: justify;">1995 &mdash; Hongkongo verslininkė Alexandra Manley (Alesandra Menli) tapo Danijos princese, i&scaron;tekėjusi už princo Joachimo.
<p style="text-align: justify;">1997 &mdash; 75-erių metų Rygos gyventoja tapo pirmąja, gavusia &Scaron;veicarijos valdžios 400 JAV dolerių kompensaciją už nacių II pasaulinio karo metais padarytą skriaudą.
<p style="text-align: justify;">1999 &mdash; Turkija, Azerbaidžanas ir Gruzija pasira&scaron;ė susitarimą nutiesti naftotiekį, kuriuo nafta i&scaron; Kaspijos jūros būtų tiekiama tarptautinėms rinkoms aplenkiant Rusiją ir Iraną.
<p style="text-align: justify;">2009 &mdash; buvo paskelbti &bdquo;Webby&ldquo; premijų už svarbiausius de&scaron;imtmečio įvykius interneto istorijoje nugalėtojai, tarp kurių atsidūrė tinklalapis &bdquo;Wikipedia&ldquo;, telefonas &bdquo;iPhone&ldquo;, ir socialiniai tinklai &bdquo;Facebook&ldquo; bei &bdquo;Twitter&ldquo;.
<p style="text-align: justify;">Lapkričio 18-oji &scaron;ou pasaulyje:
<p style="text-align: justify;">1928 &mdash; Walt Disney (Volto Disnėjaus) peliuko Mickey debiutas.
<p style="text-align: justify;">1942 &mdash; gimė amerikiečių aktorė, &bdquo;Dinastijos&ldquo; žvaigždė Linda Evans (Linda Evans).
<p style="text-align: justify;">1944 &mdash; gimė populiari amerikiečių aktorė Susan Sullivan (Siuzan Salivan) (&bdquo;Darma ir Gregas&ldquo;, &bdquo;Mano geriausio draugo vestuvės&ldquo;).
<p style="text-align: justify;">1960 &mdash; gimė britų pop dainininkė Kim Wilde (Kim Vaild).
<p style="text-align: justify;">1962 &mdash; gimė grupės &bdquo;Metallica&ldquo; narys Kirk Hammett (Kirkas Hametas).
<p style="text-align: justify;">1990 &mdash; Indonezijoje, Bali mieste susituokė Mick Jagger (Mikas Džegeris) (&bdquo;Rolling Stones&ldquo;) ir manekenė Jerry Hall (Džeri Hol).
<p style="text-align: justify;">1990 &mdash; aukcione už 18 000 dolerių parduotas Paul McCartney (Polo Makartnio) gimimo liudijimas.
<p style="text-align: justify;">BNS inf.
</div>
<div class="soc_row">
<div id="fb-like" class="fb-like fr" data-href="http://www.londoniete.com/namai/idomybes/article/4402" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
<div style="width:85%;display:inline-block" class='shareaholic-canvas' data-app='share_buttons' data-app-id='20997258'></div>
</div>
</div>
<div class="totop"><a onclick="$.scrollTo('#top',{duration:2000})">Į viršu ^</a></div>
<div class="comm clearfix" id="comm_section">
<h2>Straipsnio komentarai</h2>
<div id="tabing">
<div class="clearfix">
<ul id="tabing_nav">
<li id="li1" class=""><a href="#s1">Naujausi (<b>0</b>)</a></li>
<li id="li2" class=""><a href="#s2">Seniausi (<b>0</b>)</a></li>
<li id="li3" class=""><a href="#s3">Mėgstamiausi (<b>0</b>)</a></li>
<li id="li4" class="last"><a href="#s4">Blogiausiai įvertinti (<b>0</b>)</a></li>
</ul>
</div>
<div class="tab_content" id="s1">
<div class="default_comm_msg">Tokių komentarų nerasta</div> <ul class="comm_list">
</ul>
</div>
<div class="tab_content" id="s2">
<div class="default_comm_msg">Tokių komentarų nerasta</div> <ul class="comm_list">
</ul>
</div>
<div class="tab_content" id="s3">
<div class="default_comm_msg">Tokių komentarų nerasta</div> <ul class="comm_list">
</ul>
</div>
<div class="tab_content" id="s4">
<div class="default_comm_msg">Tokių komentarų nerasta</div> <ul class="comm_list">
</ul>
</div>
</div>
<form method="post" action="" name="comment_form" id="comment_form" class="styled_form">
<div id="response_quote"></div>
<input type="text" name="user_name" class="f1" value="Vardas" onFocus="if(this.value=='Vardas') {this.value='';}" onBlur="if(this.value=='') {this.value='Vardas';}" />
<input type="text" name="user_mail" class="f2" value="Email" onFocus="if(this.value=='Email') {this.value='';}" onBlur="if(this.value=='') {this.value='Email';}" />
<textarea name="user_comment" class="f3" onFocus="if(this.value=='Komentaras') {this.value='';}" onBlur="if(this.value=='') {this.value='Komentaras';}">Komentaras</textarea>
<div class="f4">
<img src="http://www.londoniete.com/captcha.gif" width="60" height="30" alt="Patvirtinimo kodas" />
</div>
<div class="f41">
<input type="text" name="validation" class="f4input" autocomplete="OFF" maxlength="2" />
</div>
<div class="f5">
<input type="submit" name="submit" class="styled_button" value="Rašyti" /></div>
</form>
</div>
</article>
<h2 class="category_heading3">Panašūs straipsniai</h2><div id="box_listing">
<a class="one_box" href="/article/birzelio-29-oji-lietuvoje-ir-pasaulyje/3763">
<img width="420" height="366" src="/inc/i07/media/articles/img_4185.jpg" class="imgart_/media/articles/img_4185.jpg" />
<span class="container">
<span class="title">Birželio 29-oji Lietuvoje ir pasaulyje</span>
<span class="category">
<i class="fa fa-circle" style="color:#ffff00"></i>
Įkvėpimui</span>
</span>
</a>
<a class="one_box" href="/article/birzelio-28-oji-lietuvoje-ir-pasaulyje/3753">
<img width="420" height="420" src="/inc/i07/media/articles/img_4178.jpg" class="imgart_/media/articles/img_4178.jpg" />
<span class="container">
<span class="title">Birželio 28-oji Lietuvoje ir pasaulyje</span>
<span class="category">
<i class="fa fa-circle" style="color:#ffff00"></i>
Įkvėpimui</span>
</span>
</a>
<a class="one_box" href="/article/liepos-4-oji-lietuvoje-ir-pasaulyje/3787">
<img width="420" height="420" src="/inc/i07/media/articles/img_4208.jpg" class="imgart_/media/articles/img_4208.jpg" />
<span class="container">
<span class="title">Liepos 5-oji Lietuvoje ir pasaulyje</span>
<span class="category">
<i class="fa fa-circle" style="color:#ffff00"></i>
Įkvėpimui</span>
</span>
</a>
<a class="one_box" href="/article/liepos-3-oji-lietuvoje-ir-pasaulyje/3781">
<img width="420" height="377" src="/inc/i07/media/articles/img_4201.jpg" class="imgart_/media/articles/img_4201.jpg" />
<span class="container">
<span class="title">Liepos 3-oji Lietuvoje ir pasaulyje</span>
<span class="category">
<i class="fa fa-circle" style="color:#ffff00"></i>
Įkvėpimui</span>
</span>
</a>
<a class="one_box" href="/article/liepos-8-oji-lietuvoje-ir-pasaulyje/3797">
<img width="274" height="206" src="/inc/i07/media/articles/img_4218.jpg" class="imgart_/media/articles/img_4218.jpg" />
<span class="container">
<span class="title">Liepos 8-oji Lietuvoje ir pasaulyje</span>
<span class="category">
<i class="fa fa-circle" style="color:#ffff00"></i>
Įkvėpimui</span>
</span>
</a>
<a class="one_box" href="/article/liepos-18-oji-lietuvoje-ir-pasaulyje/3856">
<img width="420" height="280" src="/inc/i07/media/articles/img_4277.jpg" class="imgart_/media/articles/img_4277.jpg" />
<span class="container">
<span class="title">Liepos 18-oji Lietuvoje ir pasaulyje</span>
<span class="category">
<i class="fa fa-circle" style="color:#00bfbf"></i>
Namai</span>
</span>
</a>
<a class="one_box" href="/article/birzelio-30-oji-lietuvoje-ir-pasaulyje/3769">
<img width="420" height="359" src="/inc/i07/media/articles/img_4189.jpg" class="imgart_/media/articles/img_4189.jpg" />
<span class="container">
<span class="title">Birželio 30-oji Lietuvoje ir pasaulyje</span>
<span class="category">
<i class="fa fa-circle" style="color:#ffff00"></i>
Įkvėpimui</span>
</span>
</a>
<a class="one_box" href="/article/liepos-14-oji-lietuvoje-ir-pasaulyje/3834">
<img width="420" height="246" src="/inc/i07/media/articles/img_4256.jpg" class="imgart_/media/articles/img_4256.jpg" />
<span class="container">
<span class="title">Liepos 14-oji Lietuvoje ir pasaulyje</span>
<span class="category">
<i class="fa fa-circle" style="color:#00bfbf"></i>
Namai</span>
</span>
</a>
<a class="one_box" href="/article/liepos-9-oji-lietuvoje-ir-pasaulyje/3799">
<img width="420" height="420" src="/inc/i07/media/articles/img_4219.jpg" class="imgart_/media/articles/img_4219.jpg" />
<span class="container">
<span class="title">Liepos 9-oji Lietuvoje ir pasaulyje</span>
<span class="category">
<i class="fa fa-circle" style="color:#ffff00"></i>
Įkvėpimui</span>
</span>
</a>
<a class="one_box" href="/article/liepos-20-oji-lietuvoje-ir-pasaulyje/3870">
<img width="420" height="492" src="/inc/i07/media/articles/img_4291.jpg" class="imgart_/media/articles/img_4291.jpg" />
<span class="container">
<span class="title">Liepos 20-oji Lietuvoje ir pasaulyje</span>
<span class="category">
<i class="fa fa-circle" style="color:#00bfbf"></i>
Namai</span>
</span>
</a>
</div>
<script>
var $container = $('#box_listing');
$container.imagesLoaded( function() {
  $container.masonry({
	  itemSelector: '.one_box',
	  gutter: 15,
	 isFitWidth: true
	});
});
</script> </div>
<div class="right">
<ul class="soc">
<li><a target="_blank" href="http://twitter.com/londoniete"><i class="fa fa-twitter"></i></a></li>
<li><a target="_blank" href="http://www.facebook.com/pages/Harrow-United-Kingdom/Londoniete/110238512322349?ref=ts"><i class="fa fa-facebook"></i></a></li>
<li><a target="_blank" href="http://www.facebook.com/pages/Harrow-United-Kingdom/Londoniete/110238512322349?ref=ts"><i class="fa fa-instagram"></i></a></li>
<li><a target="_blank" href="http://feeds.feedburner.com/londoniete"><i class="fa fa-rss"></i></a></li>
</ul>
<div class="tac" style="margin-bottom:20px;">
<a href="/user/naujas_skelbimas" class="styled_button" style="padding:6px 22px">Įdėti skelbimą</a>
<a style="margin-right:10px;padding:6px 22px" href="/post_ad" class="styled_button">Post an ad</a>
</div>
<div class="right_container tac">
<a href="javascript:void(0);" class="x_add_some_article_button category_heading6">{ Pasiūlyk straipsnį }</a>
</div>
<div class="right_container tac" id="banner_d_container">
<iframe id="banner_1_d" class="banner_d" src="/media/banners/01/index.html" marginwidth="1" marginheight="1" height="250" scrolling="no" name="ifrma" border="0" frameborder="0"></iframe>
<a id="banner_2_d" class="banner_d" target="_blank" href="http://www.mirklinika.lt/pacientams-is-uzsienio/"><img width="300" height="600" src="/media/banners/MIR_BANNER.gif"></a>
</div>
<div class="right_container"><a class="category_heading2" href="/skelbimai">VIP Skelbimai</a>
<div class="bluebox">
<a class="one_advert_box_small clearfix extra" href="http://www.londoniete.com/skelbimas/automobiliu-draudimas-uk/62011">
<span class="one_advert_title">
Automobiliu draudimas UK
</span>
</a>
<a class="one_advert_box_small clearfix extra" href="http://www.londoniete.com/skelbimas/585-rusisko-aukso-papuosalai-internetu/58077">
<span class="one_advert_title">
585 Rusisko Aukso papuosalai internetu
</span>
</a>
<a class="one_advert_box_small clearfix extra" href="http://www.londoniete.com/skelbimas/norite-studijuoti-londone-mes-galime-padeti/57852">
<span class="one_advert_title">
Norite studijuoti Londone - mes galime padėti
</span>
</a>
</div>
<div style="text-align:center;margin:10px 0">
<a class="styled_button" href="/skelbimai">Daugiau skelbimų</a>
</div>
</div><div class="right_container p10 border"><a class="category_heading2" href="/paslaugos">Katalogas</a>
<a class="one_advert_box_small clearfix" href="http://www.londoniete.com/paslaugos/riestos-ilgos-ir-tankios-blakstienos-be-blakstienu-tuso/23139">
<span class="one_advert_title">
Riestos, ilgos ir tankios blakstienos be blakstienų tušo
</span>
<span class="fr one_advert_icon"><img width="65" height="65" src="/inc/i14/media/paslaugos/img_59.jpg"></span>
</a>
<a class="one_advert_box_small clearfix" href="http://www.londoniete.com/paslaugos/ecohardwood-ltd-european-premium-quality-engineered-oak-flooring-and-door/23099">
<span class="one_advert_title">
Ecohardwood Ltd - European premium quality engineered oak flooring...
</span>
<span class="fr one_advert_icon"><img width="65" height="65" src="/inc/i14/media/paslaugos/img_38.jpg"></span>
</a>
</div>
<div class="right_container tac">
<div class="fb-like-box" data-href="https://www.facebook.com/pages/Londoniet%C4%97/110238512322349" data-width="300" data-height="400" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
</div>
<div class="right_container p10 border">
<a class="category_heading2" href="/diskusijos"></i>Forumas</a>
<a class="one_topic_small" href="/tema/firmines-parduotuves-pigiau/931">
<span class="title">FIRMINES PARDUOTUVES PIGIAU</span>
<span class="author tar">Raminta5</span>
</a>
<a class="one_topic_small" href="/tema/linkoln-o-lietuviai-/7339">
<span class="title">Linkoln'o lietuviai!:)</span>
<span class="author tar">indruua</span>
</a>
<a class="one_topic_small" href="/tema/permanentinis-makiazas-ka-manot-apie-ji-/1415">
<span class="title">Permanentinis makiazas,ka manot apie ji ?</span>
<span class="author tar">rimarimarima</span>
</a>
</div>
<div class="right_container">
<a class="category_heading2" href="/">Skaitomiausi</a><div id="skaitomiausi" class="right_container">
<a href="/laisvalaikis/renginiai/lithuanian-christmas-charity-ball-at-the-savoy-hotel/4379">
<img src="/inc/i07/media/articles/img_4610.jpg" alt="" />
<b>Lithuanian Christmas charity ball at the Savoy hotel</b>
<span class="stats">
</span>
</a>
<a href="/grozis/sveikata/londono-baltic-medical-centre-gydytoja-renata-karaliene-nevaisingumas-nera-nuosprendis-/4401">
<img src="/inc/i07/media/articles/img_4621.jpg" alt="" />
<b>Gydytoja Renata Karalienė: „nevaisingumas nėra nuosprendis“ </b>
<span class="stats">
</span>
</a>
<a href="/mamyciu-klubas/mazieji-londonieciai-mokysis-groti-kanklemis-ir-dainuos-lietuviskas-sutartines/4390">
<img src="/inc/i07/media/articles/img_4616.jpg" alt="" />
<b>Mažieji londoniečiai mokysis groti kanklėmis ir dainuos lietuviškas sutartines</b>
<span class="stats">
</span>
</a>
<a href="/grozis/sveikata/svarbiausia-pasiryzti-mir-odontologijos-centro-konsultacijos-skype-ar-viber/4392">
<img src="/inc/i07/media/articles/img_4620.jpg" alt="" />
<b>Svarbiausia pasiryžti. MIR odontologijos centro konsultacijos Skype ar Viber</b>
<span class="stats">
</span>
</a>
</div></div>
<div class="right_container p10 border">
<a class="category_heading2" target="_blank" href="https://www.instagram.com/londoniete.lt/">Instagram</a> <div id="instamax" class="instamax"></div>
</div>
<div class="right_container p10" id="shoplist_wrapper">
<a class="category_heading2" target="_blank" href="https://www.instagram.com/londoniete.lt/">Shoplist</a> <div id="shoplist">
<ul>
<li>
<a class="icon" target="_blank" href="https://www.houseoffraser.co.uk/women/label-lab-brooke-belted-trench-coat/d784006.pd#264953102,q=coats%26view_all"><img src="/foto/4//media/banner_image/img_33.jpg" width="160" height="160" /></a>
<a class="title" target="_blank" href="https://www.houseoffraser.co.uk/women/label-lab-brooke-belted-trench-coat/d784006.pd#264953102,q=coats%26view_all">Label Lab Brooke Belted Trench Coat, £125</a>
</li>
<li>
<a class="icon" target="_blank" href="https://www.houseoffraser.co.uk/women/wallis-fuchsia-drawn-waterfall-coat/d835124.pd#277996703,q=coats%26view_all"><img src="/foto/4//media/banner_image/img_32.jpg" width="160" height="160" /></a>
<a class="title" target="_blank" href="https://www.houseoffraser.co.uk/women/wallis-fuchsia-drawn-waterfall-coat/d835124.pd#277996703,q=coats%26view_all">Wallis Fuchsia Drawn Waterfall Coat, £65</a>
</li>
<li>
<a class="icon" target="_blank" href="https://www.houseoffraser.co.uk/women/ps-by-paul-smith-epsom-wool-coat/d798939.pd#269021625,q=coats%26view_all"><img src="/foto/4//media/banner_image/img_31.jpg" width="160" height="160" /></a>
<a class="title" target="_blank" href="https://www.houseoffraser.co.uk/women/ps-by-paul-smith-epsom-wool-coat/d798939.pd#269021625,q=coats%26view_all">PS By Paul Smith Epsom Wool Coat, £485</a>
</li>
<li>
<a class="icon" target="_blank" href="https://www.houseoffraser.co.uk/women/biba-embroidered-longline-wool-mix-coat/d797482.pd#268782210,q=coats%26view_all"><img src="/foto/4//media/banner_image/img_30.jpg" width="160" height="160" /></a>
<a class="title" target="_blank" href="https://www.houseoffraser.co.uk/women/biba-embroidered-longline-wool-mix-coat/d797482.pd#268782210,q=coats%26view_all">Biba Embroidered Longline Wool Mix Coat, £169</a>
</li>
<li>
<a class="icon" target="_blank" href="https://www.houseoffraser.co.uk/women/max-mara-studio-camping-alpaca-wool-coat/d816540.pd#273021043,q=coats%26view_all"><img src="/foto/4//media/banner_image/img_24.jpg" width="160" height="160" /></a>
<a class="title" target="_blank" href="https://www.houseoffraser.co.uk/women/max-mara-studio-camping-alpaca-wool-coat/d816540.pd#273021043,q=coats%26view_all">Max Mara Studio Camping Alpaca Wool Coat, £800</a>
</li>
<li>
<a class="icon" target="_blank" href="https://www.houseoffraser.co.uk/women/biba-waterfall-front-bonded-suedette-coat/d779694.pd#264208141,q=coats"><img src="/foto/4//media/banner_image/img_26.jpg" width="160" height="160" /></a>
<a class="title" target="_blank" href="https://www.houseoffraser.co.uk/women/biba-waterfall-front-bonded-suedette-coat/d779694.pd#264208141,q=coats">Biba Waterfall Front Bonded Suedette Coat, £129</a>
</li>
<li>
<a class="icon" target="_blank" href="https://www.allsaints.com/women/coats-and-jackets/allsaints-miley-mac/?colour=3975&category=117"><img src="/foto/4//media/banner_image/img_29.jpg" width="160" height="160" /></a>
<a class="title" target="_blank" href="https://www.allsaints.com/women/coats-and-jackets/allsaints-miley-mac/?colour=3975&category=117">ALL SAINTS MILEY MAC, £278</a>
</li>
<li>
<a class="icon" target="_blank" href="https://www.allsaints.com/women/coats/allsaints-ora-coat-wo006j/?colour=4075&category=21477"><img src="/foto/4//media/banner_image/img_28.jpg" width="160" height="160" /></a>
<a class="title" target="_blank" href="https://www.allsaints.com/women/coats/allsaints-ora-coat-wo006j/?colour=4075&category=21477">ALL SAINTS ORA COAT, £345</a>
</li>
<li>
<a class="icon" target="_blank" href="https://www.allsaints.com/women/coats-and-jackets/allsaints-kenzie-ruche-coat/?colour=5051&category=660"><img src="/foto/4//media/banner_image/img_3.jpg" width="160" height="160" /></a>
<a class="title" target="_blank" href="https://www.allsaints.com/women/coats-and-jackets/allsaints-kenzie-ruche-coat/?colour=5051&category=660">ALL SAINTS KENZIE RUCHE COAT, £328</a>
</li>
<li>
<a class="icon" target="_blank" href="https://www.houseoffraser.co.uk/women/ted-baker-kikiie-cashmere-blend-wrap-front-coat/d822070.pd#275339515,q=coats"><img src="/foto/4//media/banner_image/img_25.jpg" width="160" height="160" /></a>
<a class="title" target="_blank" href="https://www.houseoffraser.co.uk/women/ted-baker-kikiie-cashmere-blend-wrap-front-coat/d822070.pd#275339515,q=coats">Ted Baker Kikiie Cashmere-blend Wrap Front Coat, £329</a>
</li>
</ul>
</div>
</div>
<div id="adzone_right_bottom">
<div class="banner_row tac">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5669448984142089" data-ad-slot="6287059458" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
</div>
</div>
</div>
<form method="post" action="/tinklapis/naujienlaiskis" name="newsletter_subscribtion" id="newsletter_subscribtion" class="newsletter_subscribtion tac" onSubmit="return checkEmail(this)">
<img src="/images/elem12.png" width="322" height="28" />
<input type="text" name="user_name" class="input" value="" placeholder="Jūsų vardas" />
<input type="text" name="user_mail" class="input" value="" placeholder="Jūsų el.paštas" />
<div style="position: absolute; left: -5000px;"><input type="text" value="" tabindex="-1" name="user_password"></div>
<input type="submit" name="subscribe_newsletter" class="submit" value="&raquo;" />
</form>
<footer><div class="centric">
<div class="footer_c_50 sidr left" id="sidr">
<ul>
<li><a href="/skelbimai"><i class="fa fa-circle"></i> Pradžia</a></li>
<li><a href="/zmones"><i class="fa fa-circle" style="color:#ff6666"></i> Žmonės</a><ul>
<li class="desktop"><a href="/zmones/blykste">
Blykstė</a></li>
<li class="desktop"><a href="/zmones/savaites-londoniete">
Savaitės Londonietė</a></li>
<li class="desktop"><a href="/zmones/profesija">
Profesija</a></li>
<li class="desktop"><a href="/zmones/londonietis">
Londonietis</a></li></ul>
</li><li><a href="/laisvalaikis"><i class="fa fa-circle" style="color:#9966cc"></i> Laisvalaikis</a><ul>
<li class="desktop"><a href="/laisvalaikis/su-vaikais">
Su vaikais</a></li>
<li class="desktop"><a href="/laisvalaikis/renginiai">
Renginiai</a></li>
<li class="desktop"><a href="/laisvalaikis/pasivaiksciojimai">
Pasivaikščiojimai</a></li>
<li class="desktop"><a href="/laisvalaikis/ispudziai">
Įspūdžiai</a></li>
<li class="desktop"><a href="/laisvalaikis/keliones">
Kelionės</a></li>
<li class="desktop"><a href="/laisvalaikis/kultura-ir-menas">
Kultūra ir menas</a></li>
<li class="desktop"><a href="/laisvalaikis/kava-ir-sampanas">
Kava ir Šampanas</a></li></ul>
</li><li id="selected"><a href="/namai"><i class="fa fa-circle" style="color:#00bfbf"></i> Namai</a><ul>
<li class="desktop"><a href="/namai/lentyna">
Lentyna</a></li>
<li class="desktop"><a href="/namai/idomybes">
Įdomybės</a></li>
<li class="desktop"><a href="/namai/naujienos">
Naujienos</a></li>
<li class="desktop"><a href="/namai/virtuve">
Virtuvė</a></li>
<li class="desktop"><a href="/namai/interjeras">
Interjeras</a></li></ul>
</li><li><a href="/grozis"><i class="fa fa-circle" style="color:#0000bf"></i> Grožis</a><ul>
<li class="desktop"><a href="/grozis/atradimai">
Atradimai</a></li>
<li class="desktop"><a href="/grozis/queen-v">
QUEEN V</a></li>
<li class="desktop"><a href="/grozis/stilius">
Stilius</a></li>
<li class="desktop"><a href="/grozis/pataria">
Pataria</a></li>
<li class="desktop"><a href="/grozis/sveikata">
Sveikata</a></li>
<li class="desktop"><a href="/grozis/rankinukas">
Rankinukas</a></li></ul>
</li><li><a href="/mamyciu-klubas"><i class="fa fa-circle" style="color:#ffaaff"></i> Mamyčių klubas</a><ul>
</ul>
</li><li><a href="/ikvepimui"><i class="fa fa-circle" style="color:#ffff00"></i> Įkvėpimui</a><ul>
<li class="desktop"><a href="/ikvepimui/skaitom-blogus">
Skaitom blogus</a></li>
<li class="desktop"><a href="/ikvepimui/uzrasai">
Užrašai</a></li>
<li class="desktop"><a href="/ikvepimui/meniu">
Meniu</a></li></ul>
</li><li><a href="/english"><i class="fa fa-circle" style="color:#333333"></i> English</a><ul>
</ul>
</li> <li class="pencil"><a href="/skelbimai"><i class="fa fa-circle" style="color:#f97704"></i> Skelbimai</a></li>
<li class="pencil"><a href="/forumas"><i class="fa fa-circle" style="color:#04dff9"></i> Forumas</a></li>
<li class="pencil"><a href="/paslaugos"><i class="fa fa-circle" style="color:#ad0c76"></i> Katalogas</a></li>

</ul>
</div>
<div class="footer_c_25">
<ul>
<li><a href="/tinklapis/apie-mus">Apie mus</a></li><li><a href="/tinklapis/reklamos-galimybes">Reklamos galimybės</a></li><li><a href="/tinklapis/naudojimosi-taisykles">Naudojimosi taisyklės</a></li><li><a href="/tinklapis/kontaktai">Kontaktai</a></li><li><a href="/tinklapis/draugai">Draugai</a></li><li><a href="/tinklapis/privatumas">Privatumas</a></li><li><a href="https://londoniete.manoatributika.lt" target='_blank'>SHOP</a></li>
</ul>
</div>
<div class="footer_c_25">
<a href="/"><img src="/media/elem/logo_w.png" width="137" alt="Gyvenimo būdo žurnalas internete" /></a>
Gyvenimo būdo žurnalas internete
<ul class="soc">
<li><a target="_blank" href="https://twitter.com/Londoniete1"><i class="fa fa-twitter"></i></a></li>
<li><a target="_blank" href="http://www.facebook.com/pages/Harrow-United-Kingdom/Londoniete/110238512322349?ref=ts"><i class="fa fa-facebook"></i></a></li>
<li><a target="_blank" href="https://www.instagram.com/londoniete.lt/"><i class="fa fa-instagram"></i></a></li>
<li><a target="_blank" href="http://www.londoniete.com/rss.xml"><i class="fa fa-rss"></i></a></li>
</ul>
<p>Londonietė&#8482; Visos teisės saugomos &copy; 2007-2017 <br />Kopijuoti, dauginti ar platinti tinklapio turinį galima tik gavus raštišką sutikimą. <br /><br /><a style="font-size:10px;letter-spacing:2px;" title="Web projects in London" href="http://www.onefuzz.com" target="_BLANK">Sprendimas: Onefuzz</a>
</p>
</div>
</div></footer>
<div id="copyright"></div>
<div id="add_some_article">
<div id="asg_nav" class="tar"><i class="fa fa-chevron-down"></i></div>
<div id="asg_form" class="tac"></div>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-316487-8', 'auto');
  ga('send', 'pageview');


	var trackOutboundLink = function(url) {
	   ga('send', 'event', 'outbound', 'click', url, {
	     'transport': 'beacon',
	     'hitCallback': function(){/*document.location = url;*/window.open(url);}
	   });
	}

</script>
<script src="https://a.bnbr.eu/js/jquery.bnbr.min.v2.4.js" type="text/javascript"></script>
<script charset="utf-8">
$(document).ready(function($){
$("[data-bnnbrk]").on("click",function(e){ e.preventDefault();var t=$(this);$.ajax({url: "https://a.bnbr.eu/v1?h="+bnnbrk_rc('bnnbrk_cc')+"&d="+encodeURIComponent(	JSON.stringify( t.data('bnnbrk') )	),type: "GET",success: function(){window.location.href=t.attr('href');},error: function(){window.location.href=t.attr('href');}});});	
if($("[data-bnnbrk-short]").length){$("[data-bnnbrk-short]").each(function(){	var t=$(this);t.wrapInner( "<span class='a' style='display:none'></span>").append("<span class='b'>"+t.text().substring(0,  t.text().length - 4) + "...<i class='fa fa-hand-pointer-o'></i></span>");});$("[data-bnnbrk-short]").css({'cursor':'pointer'});}
$("[data-bnnbrk-short]").on("click",function(e){e.preventDefault();var t=$(this);$.ajax({url: "https://a.bnbr.eu/v1", data: { h: bnnbrk_rc('bnnbrk_cc'), d: JSON.stringify( t.data('bnnbrk-short') ) },type: "GET",success: function(){$("span.b",t).hide();$("span.a",t).show();},error: function(){$("span.b",t).hide();$("span.a",t).show();}});});
});

	if(bnnbrk_rc('bnnbrk_cc') != null ){
	
		var d = {
		"view": "page", 
		"extra": {
			"name": document.title
																					} 
		};
	
	
	document.write(unescape("%3Cscript src=\'https://a.bnbr.eu/v1?h="+bnnbrk_rc('bnnbrk_cc')+"&d="+encodeURIComponent(JSON.stringify(d))+"\' type=\'text/javascript\'%3E%3C/script%3E"));}else if (typeof bnnbrk_sk_i == 'undefined'){var fprnt = document.createElement('script');fprnt.src = "https://a.bnbr.eu/init?f="+bnnbrk_uuid();document.getElementsByTagName('head')[0].appendChild(fprnt);}
</script>
</body>
</html>