<!DOCTYPE html>
<html hreflang="lt">
<head>
<META HTTP-EQUIV="PRAGMA" CONTENT="NO-CACHE">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="maeS7BuB10zs5L2r9QBPJH8mQQoCkWlBi2PdaJ3oa5E" />
<meta name="google-site-verification" content="3sOibUs9bX1mkZ4brvBKWNRQ3Aur9N7ZZH5OJfDgN6M" />
<meta name="google-site-verification" content="pA-oKSzeOlz8DowCBuK8mpODjC3hYblHlGpd5NibLbM" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<title>„Kai susipažinsiu su tavo siela, nutapysiu tavo akis“. Paroda Londone, kurios rekomenduojame nepraleisti</title>
<meta name="keywords" content="Tate Modern, Parodos Londone, Kultūra Londone, Savaitgalis Londone, Laisvalaikis Londone" />
<meta name="description" content="Kaip gera turėti draugų prie meno. Gyvenant Londone, kur i&scaron;sirikiavę garsiausi ir įspūdingiausi pasaulio muziejai, į juos neužsukti būtų didžiulė nuodėmė! Tačiau, tokioje renginių, parodų ir ekspozicijų gausybėje, kartais..." />
<link rel="alternate" type="application/rss+xml" title="Londonietė - Gyvenimo būdo žurnalas internete" href="http://feeds.feedburner.com/londoniete" />
<link rel="shortcut icon" type="image/x-icon" href="http://www.londoniete.com/images/favicon.ico">
<link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700|Raleway:400,700|Playfair+Display:400,400italic,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link type="text/css" rel="stylesheet" href="/media/css/style_v4.css?v2454441444342" />
<script type="text/javascript" src="/media/js/libs.js?v=1.23"></script>
<link rel="stylesheet" type="text/css" href="/media/js/fancybox_full/jquery.fancybox.css?v=2.1.5" media="screen" />
<script type="text/javascript" src="/media/js/fancybox_full/jquery.fancybox.js?v=2.1.5"></script>
<link rel="stylesheet" href="/media/js/instamax/css/src/instamax_clean.css" />
<link type="text/css" rel="stylesheet" href="http://www.londoniete.com/inc/css/print.css" media="print" />
<!--[if lte IE 6]><link rel="stylesheet" href="http://www.londoniete.com/inc/css/ie6.css" type="text/css" media="all"></script><![endif]-->
<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/jquery.slick/1.5.9/slick.css" />
<link rel="stylesheet" type="text/css" href="/media/js/slick/slick-theme.css" />
<script src="https://use.typekit.net/iht6buz.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<link type="text/css" href="/inc/js/ui.all.css" rel="stylesheet" />
<script type="text/javascript" src="/media/js/core_v4.js?v1.34e35444"></script>
<meta property="og:title" content="„Kai susipažinsiu su tavo siela, nutapysiu tavo akis“. Paroda Londone, kurios rekomenduojame nepraleisti" />
<meta property="og:image" content="http://www.londoniete.com/inc/i15/media/articles/img_4637.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="487" />
<meta property="og:description" content="Kaip gera turėti draugų prie meno. Gyvenant Londone, kur i&scaron;sirikiavę garsiausi ir įspūdingiausi pasaulio muziejai, į juos neužsukti būtų didžiulė nuodėmė! Tačiau, tokioje renginių, parodų ir ekspozicijų gausybėje, kartais..." />
<meta property="og:url" content="http://www.londoniete.com/laisvalaikis/kultura-ir-menas/article/4442" />
<meta property="fb:app_id" content="563411633695489" />
<script type='text/javascript' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='7fecc4bc4680596f75a7df184026fa71' data-cfasync='false' async='async'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5669448984142089",
    enable_page_level_ads: true
  });
</script>

</head>
<body id="top">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=563411633695489&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div>
<div class="header">

<div id="logo" class="tac">
<a href="/" title="Londonietė"><img src="/media/elem/logo2.jpg" width="600" alt="Londoniete" /></a>
</div>
<div class="header1">
<a id="sidr_menu1" class="sidr_menu_generic" href="#sidr"><i class="fa fa-bars"></i></a>
<form id="search_field" method="get" action="http://www.londoniete.com/tinklapis/paieska">
<input type="hidden" name="cx" value="011804923114032996617:lgod8srntuw" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="hidden" name="sa" value="RASTI" />
<p><input type="text" id="s_i" name="q" value="" placeholder="Įrašykite žodį" /></p>
<p><input type="submit" id="s_s" name="submit" value="rasti" /></p>
<p onclick="$('#search_field').toggle();"><i class="fa fa-times"></i></p>
</form>
<ul class="top_menu">
<li class="desktop">
<a href="/zmones">
<i class="fa fa-circle" style="color:#ff6666"></i>
Žmonės</a><ul>
<li class="desktop"><a href="/zmones/blykste">
Blykstė</a></li>
<li class="desktop"><a href="/zmones/savaites-londoniete">
Savaitės Londonietė</a></li>
<li class="desktop"><a href="/zmones/profesija">
Profesija</a></li>
<li class="desktop"><a href="/zmones/londonietis">
Londonietis</a></li></ul>
</li><li class="desktop" id="selected">
<a href="/laisvalaikis">
<i class="fa fa-circle" style="color:#9966cc"></i>
Laisvalaikis</a><ul>
<li class="desktop"><a href="/laisvalaikis/su-vaikais">
Su vaikais</a></li>
<li class="desktop"><a href="/laisvalaikis/renginiai">
Renginiai</a></li>
<li class="desktop"><a href="/laisvalaikis/pasivaiksciojimai">
Pasivaikščiojimai</a></li>
<li class="desktop"><a href="/laisvalaikis/ispudziai">
Įspūdžiai</a></li>
<li class="desktop"><a href="/laisvalaikis/keliones">
Kelionės</a></li>
<li class="desktop"><a href="/laisvalaikis/kultura-ir-menas">
Kultūra ir menas</a></li>
<li class="desktop"><a href="/laisvalaikis/kava-ir-sampanas">
Kava ir Šampanas</a></li></ul>
</li><li class="desktop">
<a href="/namai">
<i class="fa fa-circle" style="color:#00bfbf"></i>
Namai</a><ul>
<li class="desktop"><a href="/namai/lentyna">
Lentyna</a></li>
<li class="desktop"><a href="/namai/idomybes">
Įdomybės</a></li>
<li class="desktop"><a href="/namai/naujienos">
Naujienos</a></li>
<li class="desktop"><a href="/namai/virtuve">
Virtuvė</a></li>
<li class="desktop"><a href="/namai/interjeras">
Interjeras</a></li></ul>
</li><li class="desktop">
<a href="/grozis">
<i class="fa fa-circle" style="color:#0000bf"></i>
Grožis</a><ul>
<li class="desktop"><a href="/grozis/atradimai">
Atradimai</a></li>
<li class="desktop"><a href="/grozis/queen-v">
QUEEN V</a></li>
<li class="desktop"><a href="/grozis/stilius">
Stilius</a></li>
<li class="desktop"><a href="/grozis/pataria">
Pataria</a></li>
<li class="desktop"><a href="/grozis/sveikata">
Sveikata</a></li>
<li class="desktop"><a href="/grozis/rankinukas">
Rankinukas</a></li></ul>
</li><li class="desktop">
<a href="/mamyciu-klubas">
<i class="fa fa-circle" style="color:#ffaaff"></i>
Mamyčių klubas</a><ul>
</ul>
</li><li class="desktop">
<a href="/ikvepimui">
<i class="fa fa-circle" style="color:#ffff00"></i>
Įkvėpimui</a><ul>
<li class="desktop"><a href="/ikvepimui/skaitom-blogus">
Skaitom blogus</a></li>
<li class="desktop"><a href="/ikvepimui/uzrasai">
Užrašai</a></li>
<li class="desktop"><a href="/ikvepimui/meniu">
Meniu</a></li></ul>
</li><li class="desktop">
<a href="/english">
<i class="fa fa-circle" style="color:#333333"></i>
English</a><ul>
</ul>
</li> <li class="desktop pencil"><a href="/skelbimai"><i class="fa fa-circle" style="color:#f97704"></i> Skelbimai</a></li>
<li class="desktop pencil"><a href="/forumas"><i class="fa fa-circle" style="color:#04dff9"></i> Forumas</a></li>
<li class="desktop pencil"><a href="/paslaugos"><i class="fa fa-circle" style="color:#ad0c76"></i> Katalogas</a></li>

<li class="mobonly"><a href="/post_ad">Post an ad</a></li>
<li class="mobonly"><a href="/post_ad">Pridėti skelbimą</a></li>
<li><a href="/user" title="Narių sritis"><i class="fa fa-user"></i></a></li>
<li><a title="Paieška" href="#" onclick="$('#search_field').toggle();"><i class="fa fa-search"></i></a></li>
</ul>
</div>
</div>
<div class="banner_row centric tac">
<a target="_blank" href="http://www.elmo.lt"><img width="970" height="250" src="/media/banners/970x250_londoniete_19.jpg"></a>

</div>
<div class="container clearfix centric">
<div class="left">
<link rel="stylesheet" type="text/css" href="/media/js/swipebox/css/swipebox.min.css?v=2.1.5" />
<script type="text/javascript" src="/media/js/swipebox/jquery.swipebox.min.js?v=2.1.5"></script>
<script type="text/javascript">
	$(document).ready(function() {
		$('.profile_one_img a').swipebox({loopAtEnd: true});
		$('a.fancybox').swipebox({loopAtEnd: true});
		


	});
</script>
<article>
<div class="nav">
<div class="inside_top_navigation">
<a href="http://www.londoniete.com">Pradžia</a> &raquo;
<a href="http://www.londoniete.com/laisvalaikis">Laisvalaikis</a>
&raquo; <a href="http://www.londoniete.com/laisvalaikis/kultura-ir-menas">Kultūra ir menas</a> </div>
</div>
<div class="timestamp">Gruodžio 2, 2017</div>
<div class="title">„Kai susipažinsiu su tavo siela, nutapysiu tavo akis“. Paroda Londone, kurios rekomenduojame nepraleisti</div>
<div id="stats">
<i>BRIGITA ADOMAVIČIŪTĖ</i>
</div>
<div class="soc_row">
<div id="fb-like" class="fb-like fr" data-href="http://www.londoniete.com/laisvalaikis/kultura-ir-menas/article/4442" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
<div style="width:85%;display:inline-block" class='shareaholic-canvas' data-app='share_buttons' data-app-id='20997258'></div>
</div>
<div class="clearfix x_leftcol_wrapper" id="page_straipsnis">
<div class="leading_img">

<a href="/inc/view_article_image:4442&leading" class="fancybox_ajax" rel="int_gal" data-img-gal="/inc/view_article_image:4442&leading" data-img-src="/foto/7/media/media/articles/img_4637.jpg">
<img class="leading imgart_/media/articles/img_4637.jpg" src="/foto/6/media/articles/img_4637.jpg" alt="" /></a>
<div class="leading_img_blurb">
Modigliani nuogos moters portretas nutapytas 1917-aisiais. &copy; Foto: Tate Modern </div>
</div>
<div id="desc">
<p style="text-align: justify;">Kaip gera turėti draugų <em>prie meno</em>. Gyvenant Londone, kur i&scaron;sirikiavę garsiausi ir įspūdingiausi pasaulio muziejai, į juos neužsukti būtų didžiulė nuodėmė! Tačiau, tokioje renginių, parodų ir ekspozicijų gausybėje, kartais sunku susigaudyti ir i&scaron;sirinkti. Tuomet, lyg nujausdama, paskambina draugė ir pasiūlo nueiti į vieną ar kitą parodą.
<p style="text-align: justify;">Kai Londone pamačiau i&scaron;klijuotus plakatus, kad Tate Modern galerijoje bus eksponuojami italų-žydų kilmės tapytojo ir skulptoriaus Amedeo Modigliani portretai, i&scaron;kart pagalvojau apie savo draugę. Juk tik jos dėka žinau, kas i&scaron;vis yra tas Modigliani, ji visuomet gėrėdavosi jo tapytomis moterimis ilgais kaklais. O, kai lankiausi svečiuose Niujorke, miegamajame ant sienos į mane žvelgė Modigliani stiliaus moteris: aukso spalvos plaukais, geidulingomis akimis, ilgu kaklu.
<p style="text-align: justify;">Su ta pačia drauge turime i&scaron;sirei&scaron;kimą &ndash; <em>suffering artist</em> (kenčiantis menininkas), kurį dažniausiai naudojame apibūdinti i&scaron;sibalansavusius ir laimės vis ie&scaron;kančius vyrus. Apibūdinimas <em>suffering artist</em> Modigliani labai tinka. Pasinėręs į alkoholio, narkotikų, nuogų moterų viliones jis savo trumpą ir tragi&scaron;ką gyvenimą praleido įlindęs į skolas ir ligas. Skolos ir ligos, atrodo, seniau būdavo menininkų palydovai. Net nežinau, ar kas pasiekė tokį lygį kaip &scaron;iandien, pavyzdžiui, milijonieriai Damien Hirst, Antony Gormley, Jeff Koons ir kiti. Dauguma jų pripažinimo sulaukdavo tik po mirties ir tik &scaron;iandien jų paveikslai, skulptūros, darbai perkami už milijonus. Prie&scaron; dvejus metus Modigliani paveikslas &bdquo;Apsinuoginusi gulinti moteris&ldquo; parduotas už 170,4 mln. JAV dolerių. Jei tik jis žinotų!
<p style="text-align: justify;"><strong>Klajojantis legendinis menininkas &ndash; Amedeo Modigliani ir 5 intriguojantys faktai apie jo asmenybę, gyvenimą ir kūrybą.</strong>
<p style="text-align: justify;"><strong>1. Tragi&scaron;ka baigtis</strong><br />
Po ilgo mū&scaron;io su tuberkulioze, Amedeo Modigliani mirė sulaukęs 35-erių. Praėjus dienai nusižudė jo sužadėtinė, Jeanne H&eacute;buterne, besilaukdama antrojo jų vaikelio. Likusi gyva poros pirmoji duktė Jeanne Modigliani i&scaron;leido biografinę knygą pavadinimu <a href="https://www.amazon.co.uk/Modigliani-Man-Myth-Classic-Reprint/dp/1330621832/ref=as_sl_pc_tf_til?tag=londoniete-21&amp;linkCode=w00&amp;linkId=84998c11ceee08b67d7900bc0ec93a95&amp;creativeASIN=1330621832">&bdquo;Modigliani: Man and Myth&ldquo;</a>. Jo i&scaron;skirtinis bohemi&scaron;ko gyvenimo būdas, dramati&scaron;kumas, trapi sveikata, besaikis svaiginimasis ir seksualinis gyvenimas taip pat įkvėpė skirtingus režisierius sukurti filmus apie Modigliani.
<div class="image_row for_two_img">
<div class="image_cell">
<a rel="int_gal" title="Tragiškasis playboy'ius Amedeo Modigliani." class="fancybox_ajax" href="/inc/view_article_image:10370" data-img-gal="/inc/view_article_image:10370" data-img-src="/foto/7/media/articles/GQ2XZ4VC5MP.jpg">
<img src="/foto/18/media/articles/GQ2XZ4VC5MP.jpg" width="300" alt="Tragiškasis playboy'ius Amedeo Modigliani." />
</a>
<span>Tragiškasis playboy'ius Amedeo Modigliani.</span>
</div>
<div class="image_cell">
<a rel="int_gal" title="Jeanne Hébuterne, 1919." class="fancybox_ajax" href="/inc/view_article_image:10368" data-img-gal="/inc/view_article_image:10368" data-img-src="/foto/7/media/articles/TP6KICU4MNX.jpg">
<img src="/foto/18/media/articles/TP6KICU4MNX.jpg" width="300" alt="Jeanne Hébuterne, 1919." />
</a>
<span>Jeanne Hébuterne, 1919.</span>
</div>
</div>
<p style="text-align: justify;"><strong>2. Daug triuk&scaron;mo dėl nuogybių</strong><br />
Pirmoji ir vienintelė Modigliani solo paroda debiutavo Paryžiuje. Nuogų figūrų tapybos darbai pritraukė minias žmonių, o tai atkreipė policijos pareigūno dėmesį. Policininką &scaron;okiravo ne tiek pats nuogumas, kiek vie&scaron;ai vaizduojamas moterų plaukuotumas, ir paveikslus liepta nedelsiant nukabinti. Paroda truko vos kelias valandas, o Modigliani visuomenėje nuskambėjo kaip skandalingasis playboy&#39;us.&nbsp;<br />
Kita vertus, savimi pasitikinčių nuogų moterų paveikslai po menininko mirties tapo žymūs visame pasaulyje &ndash; jie sukėlė revoliuciją tapyboje. Amedeo Modigliani pavaizduotos modernios moterys dabar simbolizuoja seksualumą ir moterų galią būti savo kūno ir pragyvenimo &scaron;eimininkėmis.
<p style="text-align: justify;"><strong>3. Meilė poezijai</strong><br />
<em>Nemanau, kad kada nors esu sutikusi tapytoją, kuris taip mylėtų poeziją</em> (Ilya Ehrenburg).&nbsp;<br />
Modigliani ki&scaron;enėje visur ne&scaron;iojosi savo mėgiamiausią poezijos kūrinį &bdquo;Les Chants de Maldoror&ldquo; (Maldororo giesmės), autorius Comte de Lautr&eacute;amont (Isidore-Lucien Ducasse), kurį taip pat labai mėgo ir Salvador Dali bei Ren&eacute; Magritte. Modigliani gyveno tarsi apsėstas Ducasse, nes pats save su juo tapatino &ndash; Ducasse buvo vadinamas <em>sergančiu genijumi ir atsiskyrėliu</em>. Nietzsche turėjo įtakos besiformuojančiai Modigliani filosofijai, kad vienintelis kelias į tikrąją kūrybą yra per nepasitenkinimą ir sutrikimą.<br />
&Scaron;iandien pasaulis cituoja poeti&scaron;kus Modigliani žodžius: <em>When I know your soul, I will paint your eyes</em> (Kai susipažinsiu su tavo siela, nutapysiu tavo akis).
<p style="text-align: justify;"><strong>4. Modi ar Dedo vilionės?</strong><br />
Paryžiečiai Modigliani praminė Modi, nuo prancūzi&scaron;ko žodžio <em>maudit</em>, kurio reik&scaron;mė - <em>prakeiktas</em>. &Scaron;eima ir draugai, tarp jų garsusis Pablo Picasso, Amedeo vadino Dedo. Dailiai nuaugusio menininko sugulovėmis tapdavo beveik visos jam pozavusios moterys ir merginos. Santykiai ilgai nesitęsdavo. &Scaron;iandien žiūrint į jo tapytus darbus atrodo jis dievino moteris, tačiau sakoma, kad kasdienybė labiau pana&scaron;ėjo į mu&scaron;tynes ir skandalus su partnerėmis. Tarsi tų laikų Instagram&rsquo;as &ndash; gražūs paveikslėliai, o kas i&scaron; tikrųjų už jų?
<p style="text-align: justify;"><strong>5. Grafikos gimnastas ir vogto akmens skulptorius</strong><br />
Modigliani nuolat pie&scaron;ė i&scaron; gyvenimo ir pragyvenimui. Gatvėje bei kavinėse jis i&scaron;sitraukdavo popierių ir pie&scaron;tuką tokiais judesiais, kad buvo vadinamas <em>grafikos gimnastu</em>. Prispaustas nepritekliaus, menininkas savo darbus mainydavo į maistą. Ironi&scaron;ka, kad prie&scaron; dvejus metus meno kolekcionierius i&scaron; Kinijos Modigliani nutapytą nuogos moters figūrą nusipirko aukcione net už 170 milijonų dolerių.<br />
Keletą metų Modigliani buvo apleidęs tapybą ir koncentravosi į skulptūrą. Biografai stebisi, kaip menininkas neturėdamas pinigų, galėjo įsigyti medžiagos lipdyti skulptūrai. Monparnasas buvo renovuojamas Paryžiaus rajonas, o prie pastatų paliekama daug klinties. Čia gyveno Modigliani ir, galbūt, tik sutapimas, kad menininko skulptūrų serija Galvos yra pagamintos i&scaron; tos pačios klinties.
<div class="image_row for_two_img">
<div class="image_cell">
<a rel="int_gal" title="Amedeo Modigliani skulptūra." class="fancybox_ajax" href="/inc/view_article_image:10369" data-img-gal="/inc/view_article_image:10369" data-img-src="/foto/7/media/articles/AB05EUSNQZ4.jpg">
<img src="/foto/18/media/articles/AB05EUSNQZ4.jpg" width="300" alt="Amedeo Modigliani skulptūra." />
</a>
<span>Amedeo Modigliani skulptūra.</span>
</div>
<div class="image_cell">
<a rel="int_gal" title="Modigliani, La Belle Romaine, 1917." class="fancybox_ajax" href="/inc/view_article_image:10371" data-img-gal="/inc/view_article_image:10371" data-img-src="/foto/7/media/articles/2Q11QKBIIQN.jpg">
<img src="/foto/18/media/articles/2Q11QKBIIQN.jpg" width="300" alt="Modigliani, La Belle Romaine, 1917." />
</a>
<span>Modigliani, La Belle Romaine, 1917.</span>
</div>
</div>
<p style="text-align: justify;"><em>Nepaprastai įspūdingas Amedeo Modigliani gyvenimas &ndash; tokie ir jo kūriniai. Net smalsu įsivaizduoti, ar mes su drauge i&scaron;drįstumėm pabūti Modigliani mūzomis. Bet po apsilankymo parodoje atlikom smagiai nuteikiantį testą, <strong><a href="http://www.tate.org.uk/art/artists/amedeo-modigliani-1648/which-modigliani-model-are-you">Which Modigliani Model Are You?</a></strong>, ir prie visų įspūdžių, sužinojom apie savo bohemi&scaron;ką alter ego.</em>
<p style="text-align: justify;"><em>Tate Modern parodoje i&scaron;vysite net 12 žymiųjų ir skandalus sukėlusių Modigliani nuogų moterų paveikslų. Taip pat susipažinsite su mažiau žinomomis skulptūromis bei jo draugų, meilužių ir rėmėjų ( Pablo Picasso, Constantin Brancusi, jo partnerės Jeanne H&eacute;buterne irk t.) portretais.</em>
<p style="text-align: justify;"><em>Paroda &bdquo;Modigliani&ldquo;, <a href="http://www.londoniete.com/paslaugos/tate-modern-Siuolaikinio-meno-muziejus/23033">Tate Modern galerijoje</a> vyks iki balandžio 2 d., 2018, Standartiniai bilietai suaugusiems &pound;19.70.</em>
<p><iframe frameborder="0" marginheight="0" marginwidth="0" scrolling="no" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=GB&amp;source=ac&amp;ref=tf_til&amp;ad_type=product_link&amp;tracking_id=londoniete-21&amp;marketplace=amazon&amp;region=GB&amp;placement=1330621832&amp;asins=1330621832&amp;linkId=84998c11ceee08b67d7900bc0ec93a95&amp;show_border=true&amp;link_opens_in_new_window=true&amp;price_color=333333&amp;title_color=0066c0&amp;bg_color=2caf00" style="width:120px;height:240px;"></iframe>
<p>&nbsp;
<p>&nbsp;
<p>&nbsp;
&nbsp;
<div class="raktazodziai">Raktažodžiai: <a href="http://www.londoniete.com/tinklapis/tag/Tate+Modern">Tate Modern</a>
&bull; <a href="http://www.londoniete.com/tinklapis/tag/Parodos+Londone">Parodos Londone</a>
&bull; <a href="http://www.londoniete.com/tinklapis/tag/Kult%C5%ABra+Londone">Kultūra Londone</a>
&bull; <a href="http://www.londoniete.com/tinklapis/tag/Savaitgalis+Londone">Savaitgalis Londone</a>
&bull; <a href="http://www.londoniete.com/tinklapis/tag/Laisvalaikis+Londone">Laisvalaikis Londone</a>
</div></div>
<div class="soc_row">
<div id="fb-like" class="fb-like fr" data-href="http://www.londoniete.com/laisvalaikis/kultura-ir-menas/article/4442" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
<div style="width:85%;display:inline-block" class='shareaholic-canvas' data-app='share_buttons' data-app-id='20997258'></div>
</div>
</div>
<div class="totop"><a onclick="$.scrollTo('#top',{duration:2000})">Į viršu ^</a></div>
<div class="comm clearfix" id="comm_section">
<h2>Straipsnio komentarai</h2>
<div id="tabing">
<div class="clearfix">
<ul id="tabing_nav">
<li id="li1" class=""><a href="#s1">Naujausi (<b>0</b>)</a></li>
<li id="li2" class=""><a href="#s2">Seniausi (<b>0</b>)</a></li>
<li id="li3" class=""><a href="#s3">Mėgstamiausi (<b>0</b>)</a></li>
<li id="li4" class="last"><a href="#s4">Blogiausiai įvertinti (<b>0</b>)</a></li>
</ul>
</div>
<div class="tab_content" id="s1">
<div class="default_comm_msg">Tokių komentarų nerasta</div> <ul class="comm_list">
</ul>
</div>
<div class="tab_content" id="s2">
<div class="default_comm_msg">Tokių komentarų nerasta</div> <ul class="comm_list">
</ul>
</div>
<div class="tab_content" id="s3">
<div class="default_comm_msg">Tokių komentarų nerasta</div> <ul class="comm_list">
</ul>
</div>
<div class="tab_content" id="s4">
<div class="default_comm_msg">Tokių komentarų nerasta</div> <ul class="comm_list">
</ul>
</div>
</div>
<form method="post" action="" name="comment_form" id="comment_form" class="styled_form">
<div id="response_quote"></div>
<input type="text" name="user_name" class="f1" value="Vardas" onFocus="if(this.value=='Vardas') {this.value='';}" onBlur="if(this.value=='') {this.value='Vardas';}" />
<input type="text" name="user_mail" class="f2" value="Email" onFocus="if(this.value=='Email') {this.value='';}" onBlur="if(this.value=='') {this.value='Email';}" />
<textarea name="user_comment" class="f3" onFocus="if(this.value=='Komentaras') {this.value='';}" onBlur="if(this.value=='') {this.value='Komentaras';}">Komentaras</textarea>
<div class="f4">
<img src="http://www.londoniete.com/captcha.gif" width="60" height="30" alt="Patvirtinimo kodas" />
</div>
<div class="f41">
<input type="text" name="validation" class="f4input" autocomplete="OFF" maxlength="2" />
</div>
<div class="f5">
<input type="submit" name="submit" class="styled_button" value="Rašyti" /></div>
</form>
</div>
</article>
<h2 class="category_heading3">Panašūs straipsniai</h2><div id="box_listing">
<a class="one_box" href="/article/paryziaus-muziejuje-pasauli-tikimasi-supazindinti-su-m-k-ciurlioniu-ir-kitais-lietuviu-simbolistais/4154">
<img width="420" height="310" src="/inc/i07/media/articles/img_4462.jpg" class="imgart_/media/articles/img_4462.jpg" />
<span class="container">
<span class="title">Paryžiaus muziejuje pasaulį tikimasi supažindinti su M.K.Čiurlioniu ir kitais lietuvių simbolistais</span>
<span class="category">
<i class="fa fa-circle" style="color:#00bfbf"></i>
Namai</span>
</span>
</a>
<a class="one_box" href="/article/da-vinci-paveikslas-salvator-mundi-niujorko-aukcione-parduotas-uz-rekordine-450-mln-doleriu-suma/4404">
<img width="420" height="279" src="/inc/i07/media/articles/img_4622.jpg" class="imgart_/media/articles/img_4622.jpg" />
<span class="container">
<span class="title">Da Vinci paveikslas „Salvator Mundi“ Niujorko aukcione parduotas už rekordinę 450 mln. dolerių sumą</span>
<span class="category">
<i class="fa fa-circle" style="color:#00bfbf"></i>
Namai</span>
</span>
</a>
<a class="one_box" href="/article/liepos-12-oji-lietuvoje-ir-pasaulyje/3812">
<img width="420" height="315" src="/inc/i07/media/articles/img_4232.jpg" class="imgart_/media/articles/img_4232.jpg" />
<span class="container">
<span class="title">Liepos 12-oji Lietuvoje ir pasaulyje</span>
<span class="category">
<i class="fa fa-circle" style="color:#ffff00"></i>
Įkvėpimui</span>
</span>
</a>
<a class="one_box" href="/article/ispanijos-policija-surado-tris-pavogtus-britu-tapytojo-francis-bacono-paveikslus/3884">
<img width="420" height="235" src="/inc/i07/media/articles/img_4299.jpg" class="imgart_/media/articles/img_4299.jpg" />
<span class="container">
<span class="title">Ispanijos policija surado tris pavogtus britų tapytojo Francis Bacono paveikslus</span>
<span class="category">
<i class="fa fa-circle" style="color:#00bfbf"></i>
Namai</span>
</span>
</a>
<a class="one_box" href="/article/siurrealizmo-grando-dali-palaikai-bus-ekshumuoti-tevystei-nustatyti/3874">
<img width="420" height="539" src="/inc/i07/media/articles/img_4296.jpg" class="imgart_/media/articles/img_4296.jpg" />
<span class="container">
<span class="title">Siurrealizmo grando Dali palaikai bus ekshumuoti tėvystei nustatyti</span>
<span class="category">
<i class="fa fa-circle" style="color:#00bfbf"></i>
Namai</span>
</span>
</a>
<a class="one_box" href="/article/top-4-renginiai-londone-si-savaitgali-spalio-6-spalio-8-2017-/4250">
<img width="420" height="280" src="/inc/i07/media/articles/img_4547.jpg" class="imgart_/media/articles/img_4547.jpg" />
<span class="container">
<span class="title">TOP 4 renginiai Londone šį savaitgalį {spalio 6 – spalio 8, 2017}​</span>

<span class="category">
<i class="fa fa-circle" style="color:#9966cc"></i>
Laisvalaikis</span>
</span>
</a>
<a class="one_box" href="/article/vokieciu-dailininko-beckmanno-paveikslas-aukcione-parduotas-uz-rekordine-40-8-mln-euru-suma/3752">
<img width="420" height="327" src="/inc/i07/media/articles/img_4177.jpg" class="imgart_/media/articles/img_4177.jpg" />
<span class="container">
<span class="title">Christie's aukcione Londone vokiečių dailininko Beckmanno paveikslas parduotas už rekordinę 40,8 mln. eurų sumą</span>
<span class="category">
<i class="fa fa-circle" style="color:#00bfbf"></i>
Namai</span>
</span>
</a>
<a class="one_box" href="/article/sen-tropeze-bus-atidengtas-paminklas-brigitte-bardot/4208">
<img width="420" height="632" src="/inc/i07/media/articles/img_4523.jpg" class="imgart_/media/articles/img_4523.jpg" />
<span class="container">
<span class="title">Sen Tropeze bus atidengtas paminklas Brigitte Bardot</span>
<span class="category">
<i class="fa fa-circle" style="color:#00bfbf"></i>
Namai</span>
</span>
</a>
<a class="one_box" href="/article/pasauline-fotografijos-diena-6-idomus-faktai-apie-fotografija/4036">
<img width="420" height="630" src="/inc/i07/media/articles/img_4377.jpg" class="imgart_/media/articles/img_4377.jpg" />
<span class="container">
<span class="title">Pasaulinė fotografijos diena: 6 įdomūs faktai apie fotografiją</span>
<span class="category">
<i class="fa fa-circle" style="color:#00bfbf"></i>
Namai</span>
</span>
</a>
<a class="one_box" href="/article/zymiajame-londono-chelsea-rajone-lietuves-dailininkes-darbu-paroda-kuria-ikvepe-ir-facebook/4169">
<img width="420" height="537" src="/inc/i07/media/articles/img_4483.jpg" class="imgart_/media/articles/img_4483.jpg" />
<span class="container">
<span class="title">Žymiajame Londono Chelsea rajone - lietuvės dailininkės darbų paroda, kurią įkvėpė ir Facebook</span>
<span class="category">
<i class="fa fa-circle" style="color:#9966cc"></i>
Laisvalaikis</span>
</span>
</a>
</div>
<script>
var $container = $('#box_listing');
$container.imagesLoaded( function() {
  $container.masonry({
	  itemSelector: '.one_box',
	  gutter: 15,
	 isFitWidth: true
	});
});
</script> </div>
<div class="right">
<ul class="soc">
<li><a target="_blank" href="http://twitter.com/londoniete"><i class="fa fa-twitter"></i></a></li>
<li><a target="_blank" href="http://www.facebook.com/pages/Harrow-United-Kingdom/Londoniete/110238512322349?ref=ts"><i class="fa fa-facebook"></i></a></li>
<li><a target="_blank" href="http://www.facebook.com/pages/Harrow-United-Kingdom/Londoniete/110238512322349?ref=ts"><i class="fa fa-instagram"></i></a></li>
<li><a target="_blank" href="http://feeds.feedburner.com/londoniete"><i class="fa fa-rss"></i></a></li>
</ul>
<div class="tac" style="margin-bottom:20px;">
<a href="/user/naujas_skelbimas" class="styled_button" style="padding:6px 22px">Įdėti skelbimą</a>
<a style="margin-right:10px;padding:6px 22px" href="/post_ad" class="styled_button">Post an ad</a>
</div>
<div class="right_container tac">
<a href="javascript:void(0);" class="x_add_some_article_button category_heading6">{ Pasiūlyk straipsnį }</a>
</div>
<div class="right_container tac" id="banner_d_container">
<iframe id="banner_1_d" class="banner_d" src="/media/banners/01/index.html" marginwidth="1" marginheight="1" height="250" scrolling="no" name="ifrma" border="0" frameborder="0"></iframe>
<a id="banner_2_d" class="banner_d" target="_blank" href="http://www.mirklinika.lt/pacientams-is-uzsienio/"><img width="300" height="600" src="/media/banners/MIR_BANNER.gif"></a>
</div>
<div class="right_container"><a class="category_heading2" href="/skelbimai">VIP Skelbimai</a>
<div class="bluebox">
<a class="one_advert_box_small clearfix extra" href="http://www.londoniete.com/skelbimas/automobiliu-draudimas-uk/62011">
<span class="one_advert_title">
Automobiliu draudimas UK
</span>
</a>
<a class="one_advert_box_small clearfix extra" href="http://www.londoniete.com/skelbimas/585-rusisko-aukso-papuosalai-internetu/58077">
<span class="one_advert_title">
585 Rusisko Aukso papuosalai internetu
</span>
</a>
</div>
<div style="text-align:center;margin:10px 0">
<a class="styled_button" href="/skelbimai">Daugiau skelbimų</a>
</div>
</div><div class="right_container p10 border"><a class="category_heading2" href="/paslaugos">Katalogas</a>
<a class="one_advert_box_small clearfix" href="http://www.londoniete.com/paslaugos/riestos-ilgos-ir-tankios-blakstienos-be-blakstienu-tuso/23139">
<span class="one_advert_title">
Riestos, ilgos ir tankios blakstienos be blakstienų tušo
</span>
<span class="fr one_advert_icon"><img width="65" height="65" src="/inc/i14/media/paslaugos/img_59.jpg"></span>
</a>
<a class="one_advert_box_small clearfix" href="http://www.londoniete.com/paslaugos/ecohardwood-ltd-european-premium-quality-engineered-oak-flooring-and-door/23099">
<span class="one_advert_title">
Ecohardwood Ltd - European premium quality engineered oak flooring...
</span>
<span class="fr one_advert_icon"><img width="65" height="65" src="/inc/i14/media/paslaugos/img_38.jpg"></span>
</a>
</div>
<div class="right_container tac">
<div class="fb-like-box" data-href="https://www.facebook.com/pages/Londoniet%C4%97/110238512322349" data-width="300" data-height="400" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
</div>
<div class="right_container p10 border">
<a class="category_heading2" href="/diskusijos"></i>Forumas</a>
<a class="one_topic_small" href="/tema/kaip-idomiai-praleisti-savaite-londone-/2206">
<span class="title">kaip idomiai praleisti savaite Londone?</span>
<span class="author tar">irisi</span>
</a>
<a class="one_topic_small" href="/tema/santuoka-uzsienyje/7155">
<span class="title">Santuoka uzsienyje</span>
<span class="author tar">vilyte</span>
</a>
<a class="one_topic_small" href="/tema/vasaros-atostogos/847">
<span class="title">vasaros atostogos</span>
<span class="author tar">RugileRar</span>
</a>
</div>
<div class="right_container">
<a class="category_heading2" href="/">Skaitomiausi</a><div id="skaitomiausi" class="right_container">
<a href="/zmones/londone-labdaros-pokylio-metu-paaukota-40-000-euru-lietuvos-vaikams/4412">
<img src="/inc/i07/media/articles/img_4626.jpg" alt="" />
<b>Londone labdaros pokylio metu paaukota 40 000 eurų Lietuvos vaikams (nuotraukų albumas)</b>
<span class="stats">
</span>
</a>
<a href="/zmones/profesija/lietuves-interjero-dizaineres-gyvenimas-londone-retro-ritmu-be-mesos-ir-alkoholio/4429">
<img src="/inc/i07/media/articles/img_4104.jpg" alt="" />
<b>Lietuvės interjero dizainerės gyvenimas Londone: retro ritmu be mėsos ir alkoholio</b>
<span class="stats">
</span>
</a>
<a href="/ikvepimui/lietuviskos-ir-kitos-dovanos-40-ir-1-ideja/4439">
<img src="/inc/i07/media/articles/img_4636.jpg" alt="" />
<b>LIETUVIŠKOS ir kitos DOVANOS. 40 ir 1 IDĖJA</b>
<span class="stats">
</span>
</a>
<a href="/namai/naujienos/booking-com-lietuvoje-steigia-klientu-aptarnavimo-centra-ketina-idarbinti-900-zmoniu/4421">
<img src="/inc/i07/media/articles/img_4629.jpg" alt="" />
<b>Booking.com Lietuvoje steigia klientų aptarnavimo centrą, ketina įdarbinti 900 žmonių</b>
<span class="stats">
</span>
</a>
</div></div>
<div class="right_container p10 border">
<a class="category_heading2" target="_blank" href="https://www.instagram.com/londoniete.lt/">Instagram</a> <div id="instamax" class="instamax"></div>
</div>
<div class="right_container p10" id="shoplist_wrapper">
<a class="category_heading2" target="_blank" href="https://www.instagram.com/londoniete.lt/">Shoplist</a> <div id="shoplist">
<ul>
<li>
<a class="icon" target="_blank" href="https://www.houseoffraser.co.uk/women/label-lab-brooke-belted-trench-coat/d784006.pd#264953102,q=coats%26view_all"><img src="/foto/4//media/banner_image/img_33.jpg" width="160" height="160" /></a>
<a class="title" target="_blank" href="https://www.houseoffraser.co.uk/women/label-lab-brooke-belted-trench-coat/d784006.pd#264953102,q=coats%26view_all">Label Lab Brooke Belted Trench Coat, £125</a>
</li>
<li>
<a class="icon" target="_blank" href="https://www.houseoffraser.co.uk/women/wallis-fuchsia-drawn-waterfall-coat/d835124.pd#277996703,q=coats%26view_all"><img src="/foto/4//media/banner_image/img_32.jpg" width="160" height="160" /></a>
<a class="title" target="_blank" href="https://www.houseoffraser.co.uk/women/wallis-fuchsia-drawn-waterfall-coat/d835124.pd#277996703,q=coats%26view_all">Wallis Fuchsia Drawn Waterfall Coat, £65</a>
</li>
<li>
<a class="icon" target="_blank" href="https://www.houseoffraser.co.uk/women/ps-by-paul-smith-epsom-wool-coat/d798939.pd#269021625,q=coats%26view_all"><img src="/foto/4//media/banner_image/img_31.jpg" width="160" height="160" /></a>
<a class="title" target="_blank" href="https://www.houseoffraser.co.uk/women/ps-by-paul-smith-epsom-wool-coat/d798939.pd#269021625,q=coats%26view_all">PS By Paul Smith Epsom Wool Coat, £485</a>
</li>
<li>
<a class="icon" target="_blank" href="https://www.houseoffraser.co.uk/women/biba-embroidered-longline-wool-mix-coat/d797482.pd#268782210,q=coats%26view_all"><img src="/foto/4//media/banner_image/img_30.jpg" width="160" height="160" /></a>
<a class="title" target="_blank" href="https://www.houseoffraser.co.uk/women/biba-embroidered-longline-wool-mix-coat/d797482.pd#268782210,q=coats%26view_all">Biba Embroidered Longline Wool Mix Coat, £169</a>
</li>
<li>
<a class="icon" target="_blank" href="https://www.houseoffraser.co.uk/women/max-mara-studio-camping-alpaca-wool-coat/d816540.pd#273021043,q=coats%26view_all"><img src="/foto/4//media/banner_image/img_24.jpg" width="160" height="160" /></a>
<a class="title" target="_blank" href="https://www.houseoffraser.co.uk/women/max-mara-studio-camping-alpaca-wool-coat/d816540.pd#273021043,q=coats%26view_all">Max Mara Studio Camping Alpaca Wool Coat, £800</a>
</li>
<li>
<a class="icon" target="_blank" href="https://www.houseoffraser.co.uk/women/biba-waterfall-front-bonded-suedette-coat/d779694.pd#264208141,q=coats"><img src="/foto/4//media/banner_image/img_26.jpg" width="160" height="160" /></a>
<a class="title" target="_blank" href="https://www.houseoffraser.co.uk/women/biba-waterfall-front-bonded-suedette-coat/d779694.pd#264208141,q=coats">Biba Waterfall Front Bonded Suedette Coat, £129</a>
</li>
<li>
<a class="icon" target="_blank" href="https://www.allsaints.com/women/coats-and-jackets/allsaints-miley-mac/?colour=3975&category=117"><img src="/foto/4//media/banner_image/img_29.jpg" width="160" height="160" /></a>
<a class="title" target="_blank" href="https://www.allsaints.com/women/coats-and-jackets/allsaints-miley-mac/?colour=3975&category=117">ALL SAINTS MILEY MAC, £278</a>
</li>
<li>
<a class="icon" target="_blank" href="https://www.allsaints.com/women/coats/allsaints-ora-coat-wo006j/?colour=4075&category=21477"><img src="/foto/4//media/banner_image/img_28.jpg" width="160" height="160" /></a>
<a class="title" target="_blank" href="https://www.allsaints.com/women/coats/allsaints-ora-coat-wo006j/?colour=4075&category=21477">ALL SAINTS ORA COAT, £345</a>
</li>
<li>
<a class="icon" target="_blank" href="https://www.allsaints.com/women/coats-and-jackets/allsaints-kenzie-ruche-coat/?colour=5051&category=660"><img src="/foto/4//media/banner_image/img_3.jpg" width="160" height="160" /></a>
<a class="title" target="_blank" href="https://www.allsaints.com/women/coats-and-jackets/allsaints-kenzie-ruche-coat/?colour=5051&category=660">ALL SAINTS KENZIE RUCHE COAT, £328</a>
</li>
<li>
<a class="icon" target="_blank" href="https://www.houseoffraser.co.uk/women/ted-baker-kikiie-cashmere-blend-wrap-front-coat/d822070.pd#275339515,q=coats"><img src="/foto/4//media/banner_image/img_25.jpg" width="160" height="160" /></a>
<a class="title" target="_blank" href="https://www.houseoffraser.co.uk/women/ted-baker-kikiie-cashmere-blend-wrap-front-coat/d822070.pd#275339515,q=coats">Ted Baker Kikiie Cashmere-blend Wrap Front Coat, £329</a>
</li>
</ul>
</div>
</div>
<div id="adzone_right_bottom">
<div class="banner_row tac">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5669448984142089" data-ad-slot="6287059458" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
</div>
</div>
</div>
<form method="post" action="/tinklapis/naujienlaiskis" name="newsletter_subscribtion" id="newsletter_subscribtion" class="newsletter_subscribtion tac" onSubmit="return checkEmail(this)">
<img src="/images/elem12.png" width="322" height="28" />
<input type="text" name="user_name" class="input" value="" placeholder="Jūsų vardas" />
<input type="text" name="user_mail" class="input" value="" placeholder="Jūsų el.paštas" />
<div style="position: absolute; left: -5000px;"><input type="text" value="" tabindex="-1" name="user_password"></div>
<input type="submit" name="subscribe_newsletter" class="submit" value="&raquo;" />
</form>
<footer><div class="centric">
<div class="footer_c_50 sidr left" id="sidr">
<ul>
<li><a href="/skelbimai"><i class="fa fa-circle"></i> Pradžia</a></li>
<li><a href="/zmones"><i class="fa fa-circle" style="color:#ff6666"></i> Žmonės</a><ul>
<li class="desktop"><a href="/zmones/blykste">
Blykstė</a></li>
<li class="desktop"><a href="/zmones/savaites-londoniete">
Savaitės Londonietė</a></li>
<li class="desktop"><a href="/zmones/profesija">
Profesija</a></li>
<li class="desktop"><a href="/zmones/londonietis">
Londonietis</a></li></ul>
</li><li id="selected"><a href="/laisvalaikis"><i class="fa fa-circle" style="color:#9966cc"></i> Laisvalaikis</a><ul>
<li class="desktop"><a href="/laisvalaikis/su-vaikais">
Su vaikais</a></li>
<li class="desktop"><a href="/laisvalaikis/renginiai">
Renginiai</a></li>
<li class="desktop"><a href="/laisvalaikis/pasivaiksciojimai">
Pasivaikščiojimai</a></li>
<li class="desktop"><a href="/laisvalaikis/ispudziai">
Įspūdžiai</a></li>
<li class="desktop"><a href="/laisvalaikis/keliones">
Kelionės</a></li>
<li class="desktop"><a href="/laisvalaikis/kultura-ir-menas">
Kultūra ir menas</a></li>
<li class="desktop"><a href="/laisvalaikis/kava-ir-sampanas">
Kava ir Šampanas</a></li></ul>
</li><li><a href="/namai"><i class="fa fa-circle" style="color:#00bfbf"></i> Namai</a><ul>
<li class="desktop"><a href="/namai/lentyna">
Lentyna</a></li>
<li class="desktop"><a href="/namai/idomybes">
Įdomybės</a></li>
<li class="desktop"><a href="/namai/naujienos">
Naujienos</a></li>
<li class="desktop"><a href="/namai/virtuve">
Virtuvė</a></li>
<li class="desktop"><a href="/namai/interjeras">
Interjeras</a></li></ul>
</li><li><a href="/grozis"><i class="fa fa-circle" style="color:#0000bf"></i> Grožis</a><ul>
<li class="desktop"><a href="/grozis/atradimai">
Atradimai</a></li>
<li class="desktop"><a href="/grozis/queen-v">
QUEEN V</a></li>
<li class="desktop"><a href="/grozis/stilius">
Stilius</a></li>
<li class="desktop"><a href="/grozis/pataria">
Pataria</a></li>
<li class="desktop"><a href="/grozis/sveikata">
Sveikata</a></li>
<li class="desktop"><a href="/grozis/rankinukas">
Rankinukas</a></li></ul>
</li><li><a href="/mamyciu-klubas"><i class="fa fa-circle" style="color:#ffaaff"></i> Mamyčių klubas</a><ul>
</ul>
</li><li><a href="/ikvepimui"><i class="fa fa-circle" style="color:#ffff00"></i> Įkvėpimui</a><ul>
<li class="desktop"><a href="/ikvepimui/skaitom-blogus">
Skaitom blogus</a></li>
<li class="desktop"><a href="/ikvepimui/uzrasai">
Užrašai</a></li>
<li class="desktop"><a href="/ikvepimui/meniu">
Meniu</a></li></ul>
</li><li><a href="/english"><i class="fa fa-circle" style="color:#333333"></i> English</a><ul>
</ul>
</li> <li class="pencil"><a href="/skelbimai"><i class="fa fa-circle" style="color:#f97704"></i> Skelbimai</a></li>
<li class="pencil"><a href="/forumas"><i class="fa fa-circle" style="color:#04dff9"></i> Forumas</a></li>
<li class="pencil"><a href="/paslaugos"><i class="fa fa-circle" style="color:#ad0c76"></i> Katalogas</a></li>

</ul>
</div>
<div class="footer_c_25">
<ul>
<li><a href="/tinklapis/apie-mus">Apie mus</a></li><li><a href="/tinklapis/reklamos-galimybes">Reklamos galimybės</a></li><li><a href="/tinklapis/naudojimosi-taisykles">Naudojimosi taisyklės</a></li><li><a href="/tinklapis/kontaktai">Kontaktai</a></li><li><a href="/tinklapis/draugai">Draugai</a></li><li><a href="/tinklapis/privatumas">Privatumas</a></li><li><a href="https://londoniete.manoatributika.lt" target='_blank'>SHOP</a></li>
</ul>
</div>
<div class="footer_c_25">
<a href="/"><img src="/media/elem/logo_w.png" width="137" alt="Gyvenimo būdo žurnalas internete" /></a>
Gyvenimo būdo žurnalas internete
<ul class="soc">
<li><a target="_blank" href="https://twitter.com/Londoniete1"><i class="fa fa-twitter"></i></a></li>
<li><a target="_blank" href="http://www.facebook.com/pages/Harrow-United-Kingdom/Londoniete/110238512322349?ref=ts"><i class="fa fa-facebook"></i></a></li>
<li><a target="_blank" href="https://www.instagram.com/londoniete.lt/"><i class="fa fa-instagram"></i></a></li>
<li><a target="_blank" href="http://www.londoniete.com/rss.xml"><i class="fa fa-rss"></i></a></li>
</ul>
<p>Londonietė&#8482; Visos teisės saugomos &copy; 2007-2017 <br />Kopijuoti, dauginti ar platinti tinklapio turinį galima tik gavus raštišką sutikimą. <br /><br /><a style="font-size:10px;letter-spacing:2px;" title="Web projects in London" href="http://www.onefuzz.com" target="_BLANK">Sprendimas: Onefuzz</a>
</p>
</div>
</div></footer>
<div id="copyright"></div>
<div id="add_some_article">
<div id="asg_nav" class="tar"><i class="fa fa-chevron-down"></i></div>
<div id="asg_form" class="tac"></div>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-316487-8', 'auto');
  ga('send', 'pageview');


	var trackOutboundLink = function(url) {
	   ga('send', 'event', 'outbound', 'click', url, {
	     'transport': 'beacon',
	     'hitCallback': function(){/*document.location = url;*/window.open(url);}
	   });
	}

</script>
<script src="https://a.bnbr.eu/js/jquery.bnbr.min.v2.4.js" type="text/javascript"></script>
<script charset="utf-8">
$(document).ready(function($){
$("[data-bnnbrk]").on("click",function(e){ e.preventDefault();var t=$(this);$.ajax({url: "https://a.bnbr.eu/v1?h="+bnnbrk_rc('bnnbrk_cc')+"&d="+encodeURIComponent(	JSON.stringify( t.data('bnnbrk') )	),type: "GET",success: function(){window.location.href=t.attr('href');},error: function(){window.location.href=t.attr('href');}});});	
if($("[data-bnnbrk-short]").length){$("[data-bnnbrk-short]").each(function(){	var t=$(this);t.wrapInner( "<span class='a' style='display:none'></span>").append("<span class='b'>"+t.text().substring(0,  t.text().length - 4) + "...<i class='fa fa-hand-pointer-o'></i></span>");});$("[data-bnnbrk-short]").css({'cursor':'pointer'});}
$("[data-bnnbrk-short]").on("click",function(e){e.preventDefault();var t=$(this);$.ajax({url: "https://a.bnbr.eu/v1", data: { h: bnnbrk_rc('bnnbrk_cc'), d: JSON.stringify( t.data('bnnbrk-short') ) },type: "GET",success: function(){$("span.b",t).hide();$("span.a",t).show();},error: function(){$("span.b",t).hide();$("span.a",t).show();}});});
});

	if(bnnbrk_rc('bnnbrk_cc') != null ){
	
		var d = {
		"view": "page", 
		"extra": {
			"name": document.title
																					} 
		};
	
	
	document.write(unescape("%3Cscript src=\'https://a.bnbr.eu/v1?h="+bnnbrk_rc('bnnbrk_cc')+"&d="+encodeURIComponent(JSON.stringify(d))+"\' type=\'text/javascript\'%3E%3C/script%3E"));}else if (typeof bnnbrk_sk_i == 'undefined'){var fprnt = document.createElement('script');fprnt.src = "https://a.bnbr.eu/init?f="+bnnbrk_uuid();document.getElementsByTagName('head')[0].appendChild(fprnt);}
</script>
</body>
</html>